<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার | The Bangladesh Express</title>





<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"61Bwm1akKd604B", domain:"thebdexpress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=61Bwm1akKd604B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  













<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebdexpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Feed" href="http://thebdexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Comments Feed" href="http://thebdexpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার Comments Feed" href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebdexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://thebdexpress.com/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://thebdexpress.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prayer-time-css'  href='http://thebdexpress.com/wp-content/plugins/muslim-prayer-time-bd/css/prayer-time.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://thebdexpress.com/wp-content/themes/jarida/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-a11y.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"d970376cdf","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"d970376cdf","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://thebdexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebdexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebdexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='বাজারে এলো রাশিয়ার করোনা ভ্যাকসিন' href='http://thebdexpress.com/2020/09/08/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/' />
<link rel='next' title='প্রাথমিক বিদ্যালয় খোলার নির্দেশনা দেয়া হয়নি' href='http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b0/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/" />
<link rel='shortlink' href='http://thebdexpress.com/?p=17531' />
<link rel="alternate" type="application/json+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F09%2F08%2F%25e0%25a6%25b8%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F09%2F08%2F%25e0%25a6%25b8%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%2F&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                left: 0;
        bottom: 5%;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 300px;
        height: 48px;
        top: 126px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<meta property="fb:app_id" content="1552760071663957"/><link rel="shortcut icon" href="http://thebdexpress.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://thebdexpress.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://thebdexpress.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://thebdexpress.com/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
	
h2.post-box-title, h2.post-box-title a{
	color :#05732d !important;
	font-size : 20px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#05732d !important;
	font-size : 17px !important;
}
.top-nav, .top-nav ul ul {background-color:#0a7a44;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#0a7a44 !important;;}

footer , .footer-bottom{background:#0a7a44     ;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-17531 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://thebdexpress.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://thebdexpress.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b0/" title="প্রাথমিক বিদ্যালয় খোলার নির্দেশনা দেয়া হয়নি">প্রাথমিক বিদ্যালয় খোলার নির্দেশনা দেয়া হয়নি</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/" title="সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার">সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" title="বাজারে এলো রাশিয়ার করোনা ভ্যাকসিন">বাজারে এলো রাশিয়ার করোনা ভ্যাকসিন</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a7%e0%a7%a7%e0%a7%a9%e0%a7%a9/" title="ভারতে করোনায় একদিনে ১১৩৩ জনের মৃত্যু, শনাক্ত ৭৫৮০৯">ভারতে করোনায় একদিনে ১১৩৩ জনের মৃত্যু, শনাক্ত ৭৫৮০৯</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/" title="অভিনেত্রী কঙ্গনার বিরুদ্ধে রাষ্ট্রদ্রোহের মামলা">অভিনেত্রী কঙ্গনার বিরুদ্ধে রাষ্ট্রদ্রোহের মামলা</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%a6%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e2%80%8c/" title="প্রতিবেদন দাখিল করেনি র‌্যাব, ৭৪ বার পেছাল সাগর-রুনি হত্যা মামলার প্রতিবেদন">প্রতিবেদন দাখিল করেনি র‌্যাব, ৭৪ বার পেছাল সাগর-রুনি হত্যা মামলার প্রতিবেদন</a></li>
							<li><a href="http://thebdexpress.com/2020/09/08/%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7/" title="ইতালিতে বাংলাদেশিদের নিষেধাজ্ঞার মেয়াদ আবারও বাড়লো">ইতালিতে বাংলাদেশিদের নিষেধাজ্ঞার মেয়াদ আবারও বাড়লো</a></li>
							<li><a href="http://thebdexpress.com/2020/09/06/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95/" title="করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ছাড়াল সোয়া ৩ লাখ">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ছাড়াল সোয়া ৩ লাখ</a></li>
							<li><a href="http://thebdexpress.com/2020/09/06/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a7%ad/" title="ইউএনও&#8217;র ওপর হামলা, আসাদুল ৭ দিনের রিমান্ডে   ">ইউএনও&#8217;র ওপর হামলা, আসাদুল ৭ দিনের রিমান্ডে   </a></li>
							<li><a href="http://thebdexpress.com/2020/09/06/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be/" title="সরকারের পদক্ষেপে পুঁজিবাজার ঊর্ধ্বমুখী: অর্থমন্ত্রী">সরকারের পদক্ষেপে পুঁজিবাজার ঊর্ধ্বমুখী: অর্থমন্ত্রী</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
			


<a href='http://english.thebdexpress.com/'><img src='http://thebdexpress.com/wp-content/uploads/2015/09/EnglishVersion.gif' width="200" height="30"></a> 


<center>	
<script language=javascript type="text/javascript" src="http://www.vaincode.com/widget/bdate.js"></script></center>



		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="The Bangladesh Express" href="http://thebdexpress.com/">
					<img src="http://thebdexpress.com/wp-content/uploads/2015/11/logo.png" alt="The Bangladesh Express" /><strong>The Bangladesh Express World Wide Bangla</strong>
				</a>





















			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-azam" class="menu"><li id="menu-item-68" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://thebdexpress.com/">প্রচ্ছদ</a></li>
<li id="menu-item-62" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-64" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-562" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষ্মীপুর</a></li>
	<li id="menu-item-595" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-594" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
	<li id="menu-item-563" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-67" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-2534" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">গ্রামবাংলা</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-4138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">বিশেষ সংবাদ</a></li>
<li id="menu-item-65" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-566" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-565" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য ও প্রযুক্তি</a></li>
<li id="menu-item-2536" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কৃষি সংবাদ</a></li>
<li id="menu-item-63" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-560" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-164" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%93-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af/">ইতিহাস ও ঐতিহ্য</a></li>
<li id="menu-item-162" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প-সাহিত্য</a></li>
<li id="menu-item-163" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
<li id="menu-item-4140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a3/">সংগঠণ</a></li>
<li id="menu-item-2537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%ac/">ব্যক্তিত্ব</a></li>
<li id="menu-item-2535" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li id="menu-item-4139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93/">ভিডিও</a></li>
<li id="menu-item-5318" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
<li id="menu-item-5319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-17531 post type-post status-publish format-standard has-post-thumbnail hentry category-19 category-32 category-18">
				









			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার</span></h1>

					
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">
	<img alt="" class="alignleft size-full wp-image-17532" height="315" src="http://thebdexpress.com/wp-content/uploads/2020/09/০০৭-2.jpg" width="397" srcset="http://thebdexpress.com/wp-content/uploads/2020/09/০০৭-2.jpg 397w, http://thebdexpress.com/wp-content/uploads/2020/09/০০৭-2-300x238.jpg 300w" sizes="(max-width: 397px) 100vw, 397px" />
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;"><strong>বিনোদন ডেস্ক</strong><br />
	বলিউড অভিনেতা সুশান্ত সিং রাজপুতের মৃত্যুতে মাদক যোগের অভিযোগে অভিযুক্ত করা হয় প্রেমিকা রিয়া চক্রবর্তীকে। আর এ কারণে তিন দিন টানা জিজ্ঞাসাবাদের পর মঙ্গলবার তাকে গ্রেপ্তার করা হয়েছে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ভারতের নারকোটিক্স কন্ট্রোল ব্যুরো (এনসিবি) এই জেরা ও গ্রেপ্তার করে। একই কারণে প্রথমে রিয়ার ভাই শৌভিকসহ তিনজনকে গ্রেপ্তার করা হয়।&nbsp;</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">এরপর ৬ সেপ্টেম্বর থেকে জেরা করা হয় রিয়াকে। মঙ্গলবার আট ঘণ্টা জিজ্ঞাসাবাদ চলেছে। বিকাল সাড়ে চারটের সময় রিয়ার মেডিক্যাল পরীক্ষার কথা ছিল। কিন্তু তার আগেই সুশান্তের মৃত্যুতে জড়িত সন্দেহে রিয়াকে গ্রেফতার করলো এনসিবি। ফলে সুশান্তর মৃত্যুতে মাদক যোগে এখন পর্যন্ত ৯ জন গ্রেফতার হলো।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">এদিকে মেয়ের গ্রেপ্তারের খবর দেওয়া হয়েছে রিয়ার বাবা-মাকে। অবশ্য এ বিষয়ে তারা এখনও কোনও মন্তব্য করেননি।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">এর আগে রিয়ার হোয়াটসঅ্যাপ চ্যাটের মাধ্যমে সুশান্তের মৃত্যু তদন্তের মধ্যে মাদক সংশ্লিষ্টতার বিষয়টি সামনে আসে। এরপর তদন্ত শুরু করে এনসিবি। &nbsp;পরে &nbsp;সংশ্লিষ্টতা থাকায় গ্রেফতার করা হয় রিয়ার ভাই শৌভিক এবং সুশান্ত সিংয়ের ম্যানেজার স্যামুয়েল মিরান্ডাকে।</span><br />
	<span style="font-size:18px;">বুধবার সৌভিক চক্রবর্তী এবং স্যামুয়েল মিরান্ডার সঙ্গেই রিয়াকে আদালতে তোলার কথা রয়েছে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">গত ১৪ জুন সুশান্ত সিং রাজপুতের লাশ উদ্ধার করা হয়। মৃত্যুর জন্য রিয়াকে দায়ী করে নায়কের বাবা কেকে সিং প্রথম অভিনেত্রীর বিরুদ্ধে এফআইআর দায়ের করেন। এরপর বেশ কয়েকবার তদন্তকারীরা ডেকে পাঠিয়েছিল রিয়াসহ তার বাবা, মা ও ভাইকে। সূত্র: জিনিউজ</span></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/' addthis:title='সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-09-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://thebdexpress.com/author/editor/" title="Posts by The BD Express" rel="author">The BD Express</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		




    






	
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-BD-Express%2F528793397256139&amp;width=630&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:630px; height:290px;" allowTransparency="true"></iframe>


	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b0/">প্রাথমিক বিদ্যালয় খোলার নির্দেশনা দেয়া হয়নি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/">সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">বাজারে এলো রাশিয়ার করোনা ভ্যাকসিন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a7%e0%a7%a7%e0%a7%a9%e0%a7%a9/">ভারতে করোনায় একদিনে ১১৩৩ জনের মৃত্যু, শনাক্ত ৭৫৮০৯</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/">অভিনেত্রী কঙ্গনার বিরুদ্ধে রাষ্ট্রদ্রোহের মামলা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%a6%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e2%80%8c/">প্রতিবেদন দাখিল করেনি র‌্যাব, ৭৪ বার পেছাল সাগর-রুনি হত্যা মামলার প্রতিবেদন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7/">ইতালিতে বাংলাদেশিদের নিষেধাজ্ঞার মেয়াদ আবারও বাড়লো</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95/">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ছাড়াল সোয়া ৩ লাখ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a7%ad/">ইউএনও&#8217;র ওপর হামলা, আসাদুল ৭ দিনের রিমান্ডে   </a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be/">সরকারের পদক্ষেপে পুঁজিবাজার ঊর্ধ্বমুখী: অর্থমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%b2/">প্রেসিডেন্ট নির্বাচিত হলে মুসলিমদের পাশে থাকব: বাইডেন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%81%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%97/">তুরস্কের ফের হুঁশিয়ারি, গ্রিসের সঙ্গে যে কোনও সময় যুদ্ধ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%89-%e0%a6%95%e0%a6%bf%e0%a6%a8%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বিএমডাব্লিউ কিনলেন চিত্রনায়িকা তানহা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%85%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%be%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%ab-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%a8/">অরুণাচলে ৫ ভারতীয়কে ধরে নিয়ে গেছে চীনা সেনাবাহিনী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9/">২৪ ঘণ্টায় করোনায় মৃত্যু ৩৫, আক্রান্ত ১৯৫০</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%8b%e0%a7%9f-%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%ac%e0%a7%88%e0%a6%a0%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%a4%e0%a6%be/">মস্কোয় চীন-ভারত বৈঠকে মতানৈক্য, এক ইঞ্চিও ছাড় না দেয়ার ঘোষণা চীনের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a6%bf/">দিনাজপুরের ইউএনওর শারীরিক অবস্থার উন্নতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab/">নারায়ণগঞ্জে মসজিদে বিস্ফোরণে মৃতের সংখ্যা বেড়ে ১৬</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/22/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%a8/">গ্রেনেড হামলায় রাষ্ট্রযন্ত্রকে ব্যবহার করা হয়: কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/22/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%b9/">দেশে বর্জ্য থেকে উৎপাদন হবে বিদ্যুৎ: এলজিআরডি মন্ত্রী</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b0/">প্রাথমিক বিদ্যালয় খোলার নির্দেশনা দেয়া হয়নি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/">সুশান্তের প্রেমিকা রিয়া চক্রবর্তী গ্রেপ্তার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">বাজারে এলো রাশিয়ার করোনা ভ্যাকসিন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a7%e0%a7%a7%e0%a7%a9%e0%a7%a9/">ভারতে করোনায় একদিনে ১১৩৩ জনের মৃত্যু, শনাক্ত ৭৫৮০৯</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/">অভিনেত্রী কঙ্গনার বিরুদ্ধে রাষ্ট্রদ্রোহের মামলা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%a6%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e2%80%8c/">প্রতিবেদন দাখিল করেনি র‌্যাব, ৭৪ বার পেছাল সাগর-রুনি হত্যা মামলার প্রতিবেদন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/08/%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7/">ইতালিতে বাংলাদেশিদের নিষেধাজ্ঞার মেয়াদ আবারও বাড়লো</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95/">করোনায় আরও ৩২ জনের মৃত্যু, শনাক্ত ছাড়াল সোয়া ৩ লাখ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a7%ad/">ইউএনও&#8217;র ওপর হামলা, আসাদুল ৭ দিনের রিমান্ডে   </a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be/">সরকারের পদক্ষেপে পুঁজিবাজার ঊর্ধ্বমুখী: অর্থমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%b2/">প্রেসিডেন্ট নির্বাচিত হলে মুসলিমদের পাশে থাকব: বাইডেন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/06/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%81%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%97/">তুরস্কের ফের হুঁশিয়ারি, গ্রিসের সঙ্গে যে কোনও সময় যুদ্ধ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%89-%e0%a6%95%e0%a6%bf%e0%a6%a8%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বিএমডাব্লিউ কিনলেন চিত্রনায়িকা তানহা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%85%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%be%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%ab-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%a8/">অরুণাচলে ৫ ভারতীয়কে ধরে নিয়ে গেছে চীনা সেনাবাহিনী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9/">২৪ ঘণ্টায় করোনায় মৃত্যু ৩৫, আক্রান্ত ১৯৫০</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%8b%e0%a7%9f-%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%ac%e0%a7%88%e0%a6%a0%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%a4%e0%a6%be/">মস্কোয় চীন-ভারত বৈঠকে মতানৈক্য, এক ইঞ্চিও ছাড় না দেয়ার ঘোষণা চীনের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a6%bf/">দিনাজপুরের ইউএনওর শারীরিক অবস্থার উন্নতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/09/05/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab/">নারায়ণগঞ্জে মসজিদে বিস্ফোরণে মৃতের সংখ্যা বেড়ে ১৬</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/22/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%a8/">গ্রেনেড হামলায় রাষ্ট্রযন্ত্রকে ব্যবহার করা হয়: কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/22/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%b9/">দেশে বর্জ্য থেকে উৎপাদন হবে বিদ্যুৎ: এলজিআরডি মন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/20/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95/">চাকরির পেছনে না ছুটে যুবকদের উদ্যোক্তা হওয়ার পরামর্শ প্রধানমন্ত্রীর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/20/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%ab%e0%a6%b8%e0%a6%b9-%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0/">সাবরিনা-আরিফসহ ৮ জনের বিরুদ্ধে অভিযোগ গঠন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/20/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d/">বিচার বহির্ভূত হত্যাকাণ্ড হোক সেটা আমরা চাই না : পররাষ্ট্রমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/19/%e0%a6%86%e0%a6%87%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95/">আইইডিসিআরের নতুন পরিচালক ডা. তাহমিনা শিরীন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/19/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%82%e0%a6%9f%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a6%b2/">অভিনেত্রী কাজলের আংটিবদলের গুঞ্জন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/19/%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%9b%e0%a6%be/">ফিলিস্তিনের স্বাধীনতা ছাড়া ইসরাইলকে মেনে নেবো না: ইমরান খান</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/19/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%87/">সীমান্ত হত্যা নিয়ে উদ্বেগ জানালেন পররাষ্ট্র সচিব</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/19/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%aa%e0%a7%a7-%e0%a6%b6/">করোনায় একদিনে মৃত্যু ৪১, শনাক্ত ২৭৪৭</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8%e0%a6%93-%e0%a6%b7%e0%a7%9c%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">দেশ-বিদেশে এখনও ষড়যন্ত্র চলছে: কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%b8%e0%a6%ab%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4/">তুরস্ক সফরে হলিউড অভিনেত্রী অ্যাম্বার হার্ড</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%b8%e0%a6%b9-%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82/">ওসি প্রদীপসহ ৮ জনের ব্যাংক হিসাব স্থগিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%8f%e0%a6%b0%e0%a6%a6%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d/">তুর্কি নেতা এরদোয়ান বিশ্বমানের দাবাড়ু: ট্রাম্প</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a7%ad%e0%a7%af-%e0%a6%95%e0%a6%b0/">এনআইডির ডিজিসহ ইসির ৭৯ কর্মকর্তা করোনায় আক্রান্ত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf/">সম্রাটের স্থাবর সম্পত্তি ক্রোকের নির্দেশ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/08/18/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">সিনহা হত্যা মামলা: ওসি প্রদীপসহ ৩ জনের সাতদিনের রিমান্ড মঞ্জুর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/28/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%8f%e0%a6%96/">বাংলাদেশ-ভারত সম্পর্ক এখন উষ্ণ এবং উন্নয়নমুখী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/28/%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a8/">তৃণমূলের মুখপাত্র হলেন নুসরাত জাহান</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/28/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be/">রাজধানীতে আরও একটি হাসপাতাল বন্ধ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/28/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%b0%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a4-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/">কাশ্মীরের হুররিয়াত নেতাকে সর্বোচ্চ সম্মাননা দেবে পাকিস্তান</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a6%86%e0%a7%9f%e0%a6%be-%e0%a6%b8%e0%a7%8b%e0%a6%ab%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%b0/">আয়া সোফিয়াকে ফের মসজিদে রূপান্তরে তুরস্ককে ফিলিস্তিনের অভিনন্দন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%a8-%e0%a6%ad%e0%a7%82/">ভারতের গোয়েন্দা ড্রোন ভূপাতিত করল পাকিস্তান</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa/">করোনায় আক্রান্ত হয়ে হাসপাতালে রবি চৌধুরী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a6%be/">কলেজের সভাপতি পদে এমপিরা থাকতে পারবেন না : জাতীয় বিশ্ববিদ্যালয়</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a7%ac%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%ac/"> ৬০ কোটি টাকা চাঁদা দাবি, বঙ্গলীগ প্রেসিডেন্ট শওকত কারাগারে</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/27/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ae/">স্বাস্থ্য অধিদপ্তরের ২৮ কর্মকর্তা বদলি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/26/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b9/">তামাক নিয়ন্ত্রণে ঢাকা আহ্ছানিয়া মিশনকে বিশ্ব স্বাস্থ্য সংস্থার স্বীকৃতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/26/%e0%a7%a7%e0%a7%ac-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a7%a7%e0%a7%a9%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%a1%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%87%e0%a6%ae/">১৬ দিনেই ১৩৬ কোটি ডলার রেমিট্যান্স পাঠালো প্রবাসীরা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/26/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">দেশে প্রথম অনলাইন সুন্দরী প্রতিযোগীতা শুরু</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/26/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ae-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be/">সাহেদের ফের ২৮ দিনের রিমান্ড মঞ্জুর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/07/26/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%b6-%e0%a6%aa%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%86%e0%a6%97%e0%a6%b8/">ঢাকার চারপাশ প্লাবিত, আগস্ট পর্যন্ত স্থায়ী হতে পারে</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="website statistics" ><script  type="text/javascript" >
try {Histats.start(1,3308782,4,605,110,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3308782&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">আইন উপদেষ্টাঃ এডভোকেট সৈয়দ আতাউর রহমান 
<p></p>

উপেদেষ্টাঃ মোরশেদ আলম ভূঞা<p></p>

উপেদেষ্টাঃ মো- আকরাম হোসাইন<p></p>

<p></p> © সর্বস্বত্ব প্রকাশক দ্বারা সংরক্ষিত |

</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">প্রকাশক ও সম্পাদকঃ মুশফিকুর রহমান <p></p> সহ-সম্পাদকঃ জামিল মুনসুর কাকুল </div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">১৬৭ উত্তর শাজাহানপুর, ঢাকা-১২১৭ । যোগাযোগঃ  ০১৭১৫ ২৯০৫১৯ , ০১৮২৯ ১১২১৮৪
<p></p>
email: mushfiqurrahman2021@gmail.com<p>
info@thebdexpress.com</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			কারিগরি সহযোগিতায়ঃ <a href="http://www.banglabee.com" target="_blank">Banglabee </a>  এবং ওয়েব হোস্টিং <a href="http://www.webservices24x7.com" target="_blank">WebServices 24x7</a>  			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.8.14";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d0b8de661a7435ef632593b06bed27e2","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d0b8de661a7435ef632593b06bed27e2 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 3000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='addthis_output-css'  href='http://thebdexpress.com/wp-content/plugins/addthis/css/output.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript' src='http://thebdexpress.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1552760071663957&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer--></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: thebdexpress.com @ 2020-09-08 16:40:40 by W3 Total Cache -->