<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি | The Bangladesh Express</title>





<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"61Bwm1akKd604B", domain:"thebdexpress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=61Bwm1akKd604B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  













<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebdexpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Feed" href="http://thebdexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Comments Feed" href="http://thebdexpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি Comments Feed" href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebdexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://thebdexpress.com/wp-includes/css/dashicons.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://thebdexpress.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prayer-time-css'  href='http://thebdexpress.com/wp-content/plugins/muslim-prayer-time-bd/css/prayer-time.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://thebdexpress.com/wp-content/themes/jarida/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-a11y.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0e6bdebf0b","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0e6bdebf0b","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://thebdexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebdexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebdexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='করোনায় আরও ৫ জনের মৃত্যু, নতুন ৫৬৪ সহ মোট আক্তান্ত ৭৬৬৭ জন' href='http://thebdexpress.com/2020/04/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%a8/' />
<link rel='next' title='দেশে করোনায় আক্রান্ত ৮ হাজার ছাড়াল, মোট মৃত্যু ১৭০' href='http://thebdexpress.com/2020/05/01/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a7%ae-%e0%a6%b9%e0%a6%be/' />
<meta name="generator" content="WordPress 4.8.13" />
<link rel="canonical" href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/" />
<link rel='shortlink' href='http://thebdexpress.com/?p=17155' />
<link rel="alternate" type="application/json+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F05%2F01%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a7%2587-%25e0%25a7%25ab-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25a8%25e0%25a6%259c%25e0%25a7%2580%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F05%2F01%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a7%2587-%25e0%25a7%25ab-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25a8%25e0%25a6%259c%25e0%25a7%2580%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2581%2F&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                left: 0;
        bottom: 5%;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 300px;
        height: 48px;
        top: 126px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<meta property="fb:app_id" content="1552760071663957"/><link rel="shortcut icon" href="http://thebdexpress.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://thebdexpress.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://thebdexpress.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://thebdexpress.com/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
	
h2.post-box-title, h2.post-box-title a{
	color :#05732d !important;
	font-size : 20px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#05732d !important;
	font-size : 17px !important;
}
.top-nav, .top-nav ul ul {background-color:#0a7a44;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#0a7a44 !important;;}

footer , .footer-bottom{background:#0a7a44     ;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-17155 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://thebdexpress.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://thebdexpress.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://thebdexpress.com/2020/05/01/%e0%a6%b2%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be/" title="নিলামে ৩ লাখ ২৫ হাজার টাকায় বিক্রি হুমায়ন ফরীদির চশমা">নিলামে ৩ লাখ ২৫ হাজার টাকায় বিক্রি হুমায়ন ফরীদির চশমা</a></li>
							<li><a href="http://thebdexpress.com/2020/05/01/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%b9%e0%a6%9f%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f/" title="কাকরাইল করোনার নতুন হটস্পট, আক্রান্ত ১৩৫">কাকরাইল করোনার নতুন হটস্পট, আক্রান্ত ১৩৫</a></li>
							<li><a href="http://thebdexpress.com/2020/05/01/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a7%ae-%e0%a6%b9%e0%a6%be/" title="দেশে করোনায় আক্রান্ত ৮ হাজার ছাড়াল, মোট মৃত্যু ১৭০">দেশে করোনায় আক্রান্ত ৮ হাজার ছাড়াল, মোট মৃত্যু ১৭০</a></li>
							<li><a href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/" title="সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি">সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি</a></li>
							<li><a href="http://thebdexpress.com/2020/04/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%a8/" title="করোনায় আরও ৫ জনের মৃত্যু, নতুন ৫৬৪ সহ মোট আক্তান্ত ৭৬৬৭ জন">করোনায় আরও ৫ জনের মৃত্যু, নতুন ৫৬৪ সহ মোট আক্তান্ত ৭৬৬৭ জন</a></li>
							<li><a href="http://thebdexpress.com/2020/04/29/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%86%e0%a6%ae/" title="বাংলাদেশের তৈরী পোশাক আমদানি অব্যাহত রাখবে সুইডেন">বাংলাদেশের তৈরী পোশাক আমদানি অব্যাহত রাখবে সুইডেন</a></li>
							<li><a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%95/" title="করোনায় যুক্তরাষ্ট্রের এক বৃদ্ধাশ্রমে ৭০ জনের মৃত্যু, আক্রান্ত দেড় শতাধিক">করোনায় যুক্তরাষ্ট্রের এক বৃদ্ধাশ্রমে ৭০ জনের মৃত্যু, আক্রান্ত দেড় শতাধিক</a></li>
							<li><a href="http://thebdexpress.com/2020/04/29/%e0%a7%a8%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" title="২০ হাজারেরও বেশি আইসোলেশন বেড প্রস্তুত : স্বাস্থ্যমন্ত্রী">২০ হাজারেরও বেশি আইসোলেশন বেড প্রস্তুত : স্বাস্থ্যমন্ত্রী</a></li>
							<li><a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d/" title="করোনা নিশ্চিহ্ন হবে না, প্রতিবছরই ফিরে আসতে পারে দাবি চীনা বিজ্ঞানীদের">করোনা নিশ্চিহ্ন হবে না, প্রতিবছরই ফিরে আসতে পারে দাবি চীনা বিজ্ঞানীদের</a></li>
							<li><a href="http://thebdexpress.com/2020/04/29/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d/" title="আমিরাতে করোনা টেস্ট বাধ্যতামুলক, না করলে জরিমানা!">আমিরাতে করোনা টেস্ট বাধ্যতামুলক, না করলে জরিমানা!</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
			


<a href='http://english.thebdexpress.com/'><img src='http://thebdexpress.com/wp-content/uploads/2015/09/EnglishVersion.gif' width="200" height="30"></a> 


<center>	
<script language=javascript type="text/javascript" src="http://www.vaincode.com/widget/bdate.js"></script></center>



		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="The Bangladesh Express" href="http://thebdexpress.com/">
					<img src="http://thebdexpress.com/wp-content/uploads/2015/11/logo.png" alt="The Bangladesh Express" /><strong>The Bangladesh Express World Wide Bangla</strong>
				</a>





















			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-azam" class="menu"><li id="menu-item-68" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://thebdexpress.com/">প্রচ্ছদ</a></li>
<li id="menu-item-62" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-64" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-562" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষ্মীপুর</a></li>
	<li id="menu-item-595" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-594" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
	<li id="menu-item-563" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-67" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-2534" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">গ্রামবাংলা</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-4138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">বিশেষ সংবাদ</a></li>
<li id="menu-item-65" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-566" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-565" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য ও প্রযুক্তি</a></li>
<li id="menu-item-2536" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কৃষি সংবাদ</a></li>
<li id="menu-item-63" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-560" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-164" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%93-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af/">ইতিহাস ও ঐতিহ্য</a></li>
<li id="menu-item-162" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প-সাহিত্য</a></li>
<li id="menu-item-163" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
<li id="menu-item-4140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a3/">সংগঠণ</a></li>
<li id="menu-item-2537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%ac/">ব্যক্তিত্ব</a></li>
<li id="menu-item-2535" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li id="menu-item-4139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93/">ভিডিও</a></li>
<li id="menu-item-5318" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
<li id="menu-item-5319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-17155 post type-post status-publish format-standard has-post-thumbnail hentry category-16 category-32 category-18 category-6">
				









			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি</span></h1>

					
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">
	<img alt="" class="alignleft size-full wp-image-17156" height="486" src="http://thebdexpress.com/wp-content/uploads/2020/05/dhaka-bar-association.jpg" width="863" srcset="http://thebdexpress.com/wp-content/uploads/2020/05/dhaka-bar-association.jpg 863w, http://thebdexpress.com/wp-content/uploads/2020/05/dhaka-bar-association-300x169.jpg 300w, http://thebdexpress.com/wp-content/uploads/2020/05/dhaka-bar-association-768x433.jpg 768w" sizes="(max-width: 863px) 100vw, 863px" />
</p>
<p style="text-align: justify;">
	<strong><span style="font-size: 18px;">প্রতিবেদক:</span></strong>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ঢাকা আইনজীবী সমিতি (ঢাকা বার) আইনজীবীদের আর্থিক সমস্যা বিবেচনায় নিয়ে ১২ কোটি ২৯ লাখ টাকা সুদবিহীন ঋণ প্রদানের ঘোষণা দিয়েছে। সমিতির পাঁচ হাজার ৪৮৫ আইনজীবী আবেদনের ভিত্তিতে এই ঋণ পাবেন।<br />
	আজ শুক্রবার সমিতির সাধারণ সম্পাদক হোসেন আলী খান হাসান বিষয়টি সাংবাদিকদের নিশ্চিত করেছেন। তিনি বলেন, &lsquo;করোনাভাইরাসের কারণে আাদালত বন্ধ থাকায় অধিকাংশ আইনজীবী বর্তমানে আর্থিক সমস্যায় আছেন। তাই সমিতির ২৩ সদস্যের কমিটি সুদবিহীন ঋণ প্রদানের জন্য সম্প্রতি সদস্য আইনজীবীদের কাছে দরখাস্ত আহ্বান করে।&rsquo;</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">সমিতির সাধারণ সম্পাদক বলেন, &lsquo;সমিতির আইনজীবী প্রায় ১৮ হাজার। তাঁদের মধ্যে সাত হাজার ৫১১টি আবেদন আমরা পাই। যাচাই-বাছাই করে পাঁচ হাজার ৪৮৫টি আবেদন যথাযথ বিবেচনায় তাদের ঋণ দেওয়ার সিদ্ধান্ত হয়। যাদের মধ্যে বেনাভোলেন্ট ফান্ডধারী পাঁচ বছরের মধ্য সনদপ্রাপ্ত এক হাজার ৮০০ আইনজীবীকে ২০ হাজার টাকা করে, ৫ থেকে ২৫ বছরের মধ্যে সনদপ্রাপ্ত দুই হাজার ৮৯০ জনকে ২৫ হাজার টাকা করে, ২৫ বছরের বেশি বয়সী সনদপ্রাপ্ত ৩৩৫ জনকে ৩০ হাজার টাকা করে এবং বেনাভোলেন্ট ফান্ড নেই এমন ৪৬০ জনকে ১০ হাজার টাকা করে দেওয়ার সিদ্ধান্ত হয়েছে।&rsquo;</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">মোট ১২ কোটি ২৯ লাখ টাকা ঋণ দেওয়া হবে। আইনজীবীরা আগামী এক বছরের মধ্যে তা পরিশোধ করবেন।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">এদিকে, ঋণ প্রদানের ক্ষেত্রে কিছু বিধিনিষেধ থাকায় সাধারণ আইনজীবীরা ক্ষোভ প্রকাশ করেছেন। ঋণ প্রদানের শর্তের মধ্যে রয়েছে সমিতি থেকে সশরীরে ঋণগ্রহীতাকে টাকা উত্তোলন করতে হবে এবং সেই টাকা নেওয়ার সময় অঙ্গীকারনামা দিতে হবে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ঢাকা বারের আইনজীবী রহমান জাহিদ&nbsp;বলেন, &lsquo;সমিতিতে আমাদের নিজস্ব টাকা জমানো আছে। যাকে বলে বেনাভোলেন্ট ফান্ড। প্রতিবছর আমরা সমিতিতে নিদির্ষ্ট পরিমাণ টাকা জমা দিই। সেই টাকা জমে থাকে। এখন সারাবিশ্বে সমস্যার কারণে বিপদে পড়ে টাকা ঋণ নিতে হচ্ছে। কিন্তু আইনজীবী সমিতি আদালতে এসে টাকা নেওয়ার যে সিদ্ধান্ত দিয়েছে, তাতে আইনজীবীদের মধ্যে করোনার আতঙ্ক বাড়িয়ে দেবে।&rsquo; তিনি বলেন, &lsquo;তা ছাড়া বিভিন্ন গণমাধ্যমে দেখেছি, পুরান ঢাকায় সর্বাধিক করোনা রোগী রয়েছে। এ অবস্থায় আদালতে এসে টাকা নেওয়াটা অনেক রিস্ক।&rsquo;</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ঢাকা বারের সাবেক কার্যনির্বাহী কমিটির সদস্য ইব্রাহিম খলিল বলেন, &lsquo;এ সময় গণপরিবহন বন্ধ। অনেক আইনজীবী ঢাকার বাইরে আছেন। আবার অনেকে উত্তরা, সাভার, মিরপুর থাকেন। তাঁরা কীভাবে আদালতে এসে টাকা নেবেন? এ জন্য কমিটির কাছে আবেদন করছি টাকা সংশ্লিষ্ট আইনজীবীর ব্যাংক হিসাবে পাঠিয়ে দেওয়ার জন্য।&rsquo;</span></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/' addthis:title='সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-05-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://thebdexpress.com/author/editor/" title="Posts by The BD Express" rel="author">The BD Express</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		




    






	
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-BD-Express%2F528793397256139&amp;width=630&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:630px; height:290px;" allowTransparency="true"></iframe>


	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%b2%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be/">নিলামে ৩ লাখ ২৫ হাজার টাকায় বিক্রি হুমায়ন ফরীদির চশমা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%b9%e0%a6%9f%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f/">কাকরাইল করোনার নতুন হটস্পট, আক্রান্ত ১৩৫</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a7%ae-%e0%a6%b9%e0%a6%be/">দেশে করোনায় আক্রান্ত ৮ হাজার ছাড়াল, মোট মৃত্যু ১৭০</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/">সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%a8/">করোনায় আরও ৫ জনের মৃত্যু, নতুন ৫৬৪ সহ মোট আক্তান্ত ৭৬৬৭ জন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%86%e0%a6%ae/">বাংলাদেশের তৈরী পোশাক আমদানি অব্যাহত রাখবে সুইডেন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%95/">করোনায় যুক্তরাষ্ট্রের এক বৃদ্ধাশ্রমে ৭০ জনের মৃত্যু, আক্রান্ত দেড় শতাধিক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a7%a8%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/">২০ হাজারেরও বেশি আইসোলেশন বেড প্রস্তুত : স্বাস্থ্যমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d/">করোনা নিশ্চিহ্ন হবে না, প্রতিবছরই ফিরে আসতে পারে দাবি চীনা বিজ্ঞানীদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d/">আমিরাতে করোনা টেস্ট বাধ্যতামুলক, না করলে জরিমানা!</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/25/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%86/">২৪ ঘণ্টায় করোনায় মৃত্যু আরো ৯ জনের, নতুন আক্রান্ত ৩০৯</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/25/%e0%a6%97%e0%a6%a3%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4/">গণস্বাস্থ্য কেন্দ্রের নতুন কিট, পাঁচ মিনিটেই করোনা রোগী শনাক্ত হবে : ড. বিজন কুমার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/21/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">কালিয়াকৈরে দরিদ্রের মাঝে বিএনপির ত্রাণ বিতরণ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be/">নারায়ণগঞ্জে মৃতের সংখ্যা বেড়ে ৩০, আক্রান্ত ৪১১</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%97%e0%a7%8b%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87/">ভারতীয় গোয়েন্দাদের হাতে বঙ্গবন্ধুর খুনি মোসলেম আটক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%8f%e0%a6%95-%e0%a6%87%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%bf-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%93-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80/">এক ইঞ্চি জমিও যেন অনাবাদী না থাকে: প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%9b%e0%a6%be/">করোনায় দেশে মৃত্যু ১০০ ছাড়ালো, নতুন আক্রান্ত ৪৯২ জন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0/">করোনা চীনের তৈরি, বিস্ফোরক দাবি ফরাসি বিজ্ঞানীর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%8f-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%ad/">পুরুষমাত্রই খারাপ- এ মনোভাব ত্যাগ করুন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%89/">ঘরে বসেই নববর্ষের আনন্দ উপভোগ করুন : প্রধানমন্ত্রী</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%b2%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be/">নিলামে ৩ লাখ ২৫ হাজার টাকায় বিক্রি হুমায়ন ফরীদির চশমা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%b9%e0%a6%9f%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f/">কাকরাইল করোনার নতুন হটস্পট, আক্রান্ত ১৩৫</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a7%ae-%e0%a6%b9%e0%a6%be/">দেশে করোনায় আক্রান্ত ৮ হাজার ছাড়াল, মোট মৃত্যু ১৭০</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/05/01/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%81/">সাড়ে ৫ হাজার আইনজীবীকে সুদবিহীন ঋণ দিচ্ছে ঢাকা বার সমিতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%a8/">করোনায় আরও ৫ জনের মৃত্যু, নতুন ৫৬৪ সহ মোট আক্তান্ত ৭৬৬৭ জন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%86%e0%a6%ae/">বাংলাদেশের তৈরী পোশাক আমদানি অব্যাহত রাখবে সুইডেন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%95/">করোনায় যুক্তরাষ্ট্রের এক বৃদ্ধাশ্রমে ৭০ জনের মৃত্যু, আক্রান্ত দেড় শতাধিক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a7%a8%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/">২০ হাজারেরও বেশি আইসোলেশন বেড প্রস্তুত : স্বাস্থ্যমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d/">করোনা নিশ্চিহ্ন হবে না, প্রতিবছরই ফিরে আসতে পারে দাবি চীনা বিজ্ঞানীদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/29/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d/">আমিরাতে করোনা টেস্ট বাধ্যতামুলক, না করলে জরিমানা!</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/25/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%86/">২৪ ঘণ্টায় করোনায় মৃত্যু আরো ৯ জনের, নতুন আক্রান্ত ৩০৯</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/25/%e0%a6%97%e0%a6%a3%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4/">গণস্বাস্থ্য কেন্দ্রের নতুন কিট, পাঁচ মিনিটেই করোনা রোগী শনাক্ত হবে : ড. বিজন কুমার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/21/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">কালিয়াকৈরে দরিদ্রের মাঝে বিএনপির ত্রাণ বিতরণ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be/">নারায়ণগঞ্জে মৃতের সংখ্যা বেড়ে ৩০, আক্রান্ত ৪১১</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%97%e0%a7%8b%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87/">ভারতীয় গোয়েন্দাদের হাতে বঙ্গবন্ধুর খুনি মোসলেম আটক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%8f%e0%a6%95-%e0%a6%87%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%bf-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%93-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80/">এক ইঞ্চি জমিও যেন অনাবাদী না থাকে: প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%9b%e0%a6%be/">করোনায় দেশে মৃত্যু ১০০ ছাড়ালো, নতুন আক্রান্ত ৪৯২ জন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0/">করোনা চীনের তৈরি, বিস্ফোরক দাবি ফরাসি বিজ্ঞানীর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%8f-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%ad/">পুরুষমাত্রই খারাপ- এ মনোভাব ত্যাগ করুন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%89/">ঘরে বসেই নববর্ষের আনন্দ উপভোগ করুন : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a7%a7%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%95/">১০ টাকা কেজি চালের বিশেষ কর্মসূচি স্থগিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%9a%e0%a6%bf%e0%a6%95/">নরসিংদীতে সাংবাদিক ও চিকিৎসকসহ ১৬ জন করোনায় আক্রান্ত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/13/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%a8%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be/">আরও ৩২৮ মার্কিন নাগরিক ঢাকা ছাড়লেন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8/">চীনে ২৪ ঘণ্টা করোনায় নতুন আক্রান্ত ৯৯</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95/">তুরস্কে বিনামূল্যে মাস্ক বিতরণ শুরু</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0/">কৃষিতে ৫ হাজার কোটি টাকার প্রণোদনা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0/">ত্রাণ বিতরণে দুর্নীতি করলে ক্ষমা নেই : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80-%e0%a6%b8%e0%a6%a8%e0%a6%be/">চাঁদপুরে ৬ করোনা রোগী সনাক্ত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be/">নারায়ণগঞ্জে ডা. শাহনেওয়াজসহ পরিবারের ৫ সদস্য করোনায় আক্রান্ত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/12/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a7%87%e0%a6%95/">দেশে ২৪ ঘণ্টায় করোনায় রেকর্ড সংখ্যক শনাক্ত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/01/%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%95%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95/">পহেলা বৈশাখের সকল কার্যক্রম স্থগিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/04/01/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তিন হাজার হাজতিকে মুক্তি দিবে সরকার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a7%e0%a7%a7-%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8/">সারাদেশে ১১ এপ্রিল পর্যন্ত সাধারণ ছুটি ঘোষণা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b0-%e0%a6%8f%e0%a6%95-%e0%a6%98/">সরাইলে বাবা-ছেলের মৃত্যুতে এলাকায় আতংক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80/">গাজীপুরে সন্তানসহ স্বামী-স্ত্রীর মরদেহ উদ্ধার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">ধর্ম বনাম করোনা ভাইরাস</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b/">বিশ্বের বিভিন্ন দেশে করোনায় ৩৬ বাংলাদেশীর মৃত্যু</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%87%e0%a6%a4%e0%a6%b0%e0%a7%87%e0%a6%87/">দিল্লি মসজিদের ভেতরেই আটকে রাখা হলো ১২০০ জনকে</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%95%e0%a6%a8%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d/">ভিডিও কনফারেন্সে দিকনির্দেশনা দিচ্ছেন প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%a4%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%87%e0%a7%9f/">করোনায় আতঙ্কগ্রস্ত নিউইয়র্ক, ২৩ বাংলাদেশির মৃত্যু</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be/">করোনায় প্রাণহানির সংখ্যা বেড়ে ৩৭,৮১৫</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/11/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87/">রাজধানীর রূপনগর বস্তিতে ভয়াবহ আগুন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/11/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87%e0%a6%93-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/">ঢাকার বাইরেও কয়েকশ মানুষ কোয়ারেনটাইনে</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/11/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%af%e0%a7%81/">করোনাভাইরাসে আক্রান্ত যুক্তরাজ্যের স্বাস্থ্যমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/03/11/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%b6%e0%a6%bf%e0%a6%95/">বঙ্গবন্ধুর সাজে শিশু শিক্ষার্থী নামির নিনাদ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/02/05/%e0%a6%8f%e0%a6%95%e0%a7%81%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a6%e0%a6%95-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95/">একুশে পদক পেলেন সাংবাদিক জাফর ওয়াজেদ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/02/04/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%97%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%b0%e0%a6%95%e0%a7%87/">বাংলাদেশ ব্যাংক গভর্নরকে আইনী নোটিশ পাঠিয়েছে বিআইএফসি’র বিদেশি বিনিয়োগকারীরা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/28/%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%82%e0%a6%a4/">বিভিন্ন দেশের রাষ্ট্রদূতরা ইভিএম দেখে সন্তুষ্ট: ইসি সচিব</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/28/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6/">করোনা ভাইরাস প্রতিরোধে দুই ব্যবস্থা: স্বাস্থ্যমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/28/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95/">ট্রেনের ধাক্কায় মোটরসাইকেল আরোহী ৩ স্কুলছাত্র নিহত</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="website statistics" ><script  type="text/javascript" >
try {Histats.start(1,3308782,4,605,110,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3308782&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">আইন উপদেষ্টাঃ এডভোকেট সৈয়দ আতাউর রহমান 
<p></p>

উপেদেষ্টাঃ মোরশেদ আলম ভূঞা<p></p>

উপেদেষ্টাঃ মো- আকরাম হোসাইন<p></p>

<p></p> © সর্বস্বত্ব প্রকাশক দ্বারা সংরক্ষিত |

</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">প্রকাশক ও সম্পাদকঃ মুশফিকুর রহমান <p></p> সহ-সম্পাদকঃ জামিল মুনসুর কাকুল </div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">১৬৭ উত্তর শাজাহানপুর, ঢাকা-১২১৭ । যোগাযোগঃ  ০১৭১৫ ২৯০৫১৯ , ০১৮২৯ ১১২১৮৪
<p></p>
email: mushfiqurrahman2021@gmail.com<p>
info@thebdexpress.com</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			কারিগরি সহযোগিতায়ঃ <a href="http://www.banglabee.com" target="_blank">Banglabee </a>  এবং ওয়েব হোস্টিং <a href="http://www.webservices24x7.com" target="_blank">WebServices 24x7</a>  			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.8.13";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d0b8de661a7435ef632593b06bed27e2","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d0b8de661a7435ef632593b06bed27e2 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 3000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='addthis_output-css'  href='http://thebdexpress.com/wp-content/plugins/addthis/css/output.css?ver=4.8.13' type='text/css' media='all' />
<script type='text/javascript' src='http://thebdexpress.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1552760071663957&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer--></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: thebdexpress.com @ 2020-05-01 14:23:05 by W3 Total Cache -->