<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত | The Bangladesh Express</title>





<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"61Bwm1akKd604B", domain:"thebdexpress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=61Bwm1akKd604B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  













<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebdexpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Feed" href="http://thebdexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; Comments Feed" href="http://thebdexpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Express &raquo; ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত Comments Feed" href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebdexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://thebdexpress.com/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://thebdexpress.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prayer-time-css'  href='http://thebdexpress.com/wp-content/plugins/muslim-prayer-time-bd/css/prayer-time.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://thebdexpress.com/wp-content/themes/jarida/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://thebdexpress.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/thebdexpress.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-a11y.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"916be33519","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"916be33519","ajaxurl":"http:\/\/thebdexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://thebdexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebdexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebdexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='বাংলামোটরে ১০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ৪' href='http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/" />
<link rel='shortlink' href='http://thebdexpress.com/?p=16980' />
<link rel="alternate" type="application/json+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F01%2F08%2F%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%2587%25e0%25a6%25aa%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebdexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebdexpress.com%2F2020%2F01%2F08%2F%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%2587%25e0%25a6%25aa%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25b2%2F&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 300px;
		height: 300px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                left: 0;
        bottom: 5%;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 300px;
        height: 48px;
        top: 126px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://thebdexpress.com/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<meta property="fb:app_id" content="1552760071663957"/><link rel="shortcut icon" href="http://thebdexpress.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://thebdexpress.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://thebdexpress.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://thebdexpress.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://thebdexpress.com/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
	
h2.post-box-title, h2.post-box-title a{
	color :#05732d !important;
	font-size : 20px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#05732d !important;
	font-size : 17px !important;
}
.top-nav, .top-nav ul ul {background-color:#0a7a44;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#0a7a44 !important;;}

footer , .footer-bottom{background:#0a7a44     ;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-16980 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://thebdexpress.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://thebdexpress.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/" title="ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত">ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত</a></li>
							<li><a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87/" title="বাংলামোটরে ১০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ৪">বাংলামোটরে ১০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ৪</a></li>
							<li><a href="http://thebdexpress.com/2020/01/05/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c/" title="দেশের বিভিন্ন বাজারে বাড়ছে এলপি গ্যাসের দাম">দেশের বিভিন্ন বাজারে বাড়ছে এলপি গ্যাসের দাম</a></li>
							<li><a href="http://thebdexpress.com/2020/01/05/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%85%e0%a6%b0/" title="জনগণের আস্থা ও বিশ্বাস অর্জন করেছে পুলিশ : প্রধানমন্ত্রী">জনগণের আস্থা ও বিশ্বাস অর্জন করেছে পুলিশ : প্রধানমন্ত্রী</a></li>
							<li><a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" title="বিচারপতি সিনহার বিরুদ্ধে গ্রেফতারি পরোয়ানা">বিচারপতি সিনহার বিরুদ্ধে গ্রেফতারি পরোয়ানা</a></li>
							<li><a href="http://thebdexpress.com/2019/12/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a7%af%e0%a7%ab-%e0%a7%ab%e0%a7%a6/" title="প্রাথমিকে পাসের হার ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬">প্রাথমিকে পাসের হার ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬</a></li>
							<li><a href="http://thebdexpress.com/2019/12/31/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf/" title="বিচারবহির্ভূত হত্যার অভিযোগ তদন্তে কমিশন গঠনের দাবি আসকের">বিচারবহির্ভূত হত্যার অভিযোগ তদন্তে কমিশন গঠনের দাবি আসকের</a></li>
							<li><a href="http://thebdexpress.com/2019/12/18/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf/" title="অবশেষে রাজাকারের বিতর্কিত তালিকা স্থগিত">অবশেষে রাজাকারের বিতর্কিত তালিকা স্থগিত</a></li>
							<li><a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a6/" title="প্রকাশিত তালিকা রাজাকারদের নয়: স্বরাষ্ট্রমন্ত্রী ​​​​​​​">প্রকাশিত তালিকা রাজাকারদের নয়: স্বরাষ্ট্রমন্ত্রী ​​​​​​​</a></li>
							<li><a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%b0%e0%a6%b6/" title="পাকিস্তানের সাবেক স্বৈরশাসক জেনারেল মোশাররফের মৃত্যুদণ্ড">পাকিস্তানের সাবেক স্বৈরশাসক জেনারেল মোশাররফের মৃত্যুদণ্ড</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
			


<a href='http://english.thebdexpress.com/'><img src='http://thebdexpress.com/wp-content/uploads/2015/09/EnglishVersion.gif' width="200" height="30"></a> 


<center>	
<script language=javascript type="text/javascript" src="http://www.vaincode.com/widget/bdate.js"></script></center>



		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="The Bangladesh Express" href="http://thebdexpress.com/">
					<img src="http://thebdexpress.com/wp-content/uploads/2015/11/logo.png" alt="The Bangladesh Express" /><strong>The Bangladesh Express World Wide Bangla</strong>
				</a>





















			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-azam" class="menu"><li id="menu-item-68" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://thebdexpress.com/">প্রচ্ছদ</a></li>
<li id="menu-item-62" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-64" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-562" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষ্মীপুর</a></li>
	<li id="menu-item-595" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-594" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
	<li id="menu-item-563" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-67" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-2534" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">গ্রামবাংলা</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-4138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">বিশেষ সংবাদ</a></li>
<li id="menu-item-65" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-566" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-565" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য ও প্রযুক্তি</a></li>
<li id="menu-item-2536" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কৃষি সংবাদ</a></li>
<li id="menu-item-63" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-560" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-164" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%93-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af/">ইতিহাস ও ঐতিহ্য</a></li>
<li id="menu-item-162" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প-সাহিত্য</a></li>
<li id="menu-item-163" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
<li id="menu-item-4140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a3/">সংগঠণ</a></li>
<li id="menu-item-2537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%ac/">ব্যক্তিত্ব</a></li>
<li id="menu-item-2535" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li id="menu-item-4139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93/">ভিডিও</a></li>
<li id="menu-item-5318" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
<li id="menu-item-5319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebdexpress.com/category/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-16980 post type-post status-publish format-standard has-post-thumbnail hentry category-2 category-32 category-18 category-5">
				









			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত</span></h1>

					
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">
	<img alt="" class="alignleft size-full wp-image-16981" height="402" src="http://thebdexpress.com/wp-content/uploads/2020/01/002.jpg" width="714" srcset="http://thebdexpress.com/wp-content/uploads/2020/01/002.jpg 714w, http://thebdexpress.com/wp-content/uploads/2020/01/002-300x169.jpg 300w" sizes="(max-width: 714px) 100vw, 714px" />
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;"><strong>আন্তর্জাতিক ডেস্ক:</strong></span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ইরানের ইসলামি বিপ্লবী গার্ড বাহিনী বা আইআরজিসি ইরাকের পশ্চিমাঞ্চলে অবস্থিত মার্কিন সামরিক ঘাঁটি &lsquo;আইন আল-আসাদে&#39; ক্ষেপণাস্ত্র হামলায় ৮০ জন মার্কিন সন্ত্রাসী সেনা নিহত ও অন্তত ২০০ আহত হয়েছে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ইরানের সামরিক সূত্রের বরাত দিয়ে গণমাধ্যম এ তথ্য জানিয়েছে। এতে বলা হয়েছে, ইরানের নিক্ষিপ্ত একটি ক্ষেপণাস্ত্রও মোকাবেলা করতে পারে নি মার্কিন ক্ষেপণাস্ত্র প্রতিরক্ষা ব্যবস্থা। প্রতিটি ক্ষেপণাস্ত্রই মার্কিন ঘাঁটিতে আঘাত হেনেছে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ইরানের পাল্টা হামলায় মার্কিন ঘাঁটিতে অবস্থিত জঙ্গিবিমান, ড্রোন ও হেলিকপ্টারসহ সামরিক সরঞ্জামের ব্যাপক ক্ষয়ক্ষতি হয়েছে।</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:18px;">ইরানের পররাষ্ট্রমন্ত্রী জাওয়াদ জারিফ বলেছেন, জাতিসংঘ সনদ অনুযায়ী জেনারেল সোলাইমানিকে হত্যার প্রতিশোধ নেয়া হয়েছে। আইন আল আসাদ ঘাঁটি থেকেই ড্রোন উড়িয়ে জেনারেল সোলাইমানিকে হত্যা করা হয়েছে বলে তিনি জানান।</span>
</p>
<p style="text-align: justify;">
	&nbsp;
</p>
<p style="text-align: justify;">
	&nbsp;</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/' addthis:title='ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-01-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://thebdexpress.com/author/editor/" title="Posts by The BD Express" rel="author">The BD Express</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		




    






	
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-BD-Express%2F528793397256139&amp;width=630&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:630px; height:290px;" allowTransparency="true"></iframe>


	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/">ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87/">বাংলামোটরে ১০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ৪</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c/">দেশের বিভিন্ন বাজারে বাড়ছে এলপি গ্যাসের দাম</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%85%e0%a6%b0/">জনগণের আস্থা ও বিশ্বাস অর্জন করেছে পুলিশ : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/">বিচারপতি সিনহার বিরুদ্ধে গ্রেফতারি পরোয়ানা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a7%af%e0%a7%ab-%e0%a7%ab%e0%a7%a6/">প্রাথমিকে পাসের হার ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/31/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf/">বিচারবহির্ভূত হত্যার অভিযোগ তদন্তে কমিশন গঠনের দাবি আসকের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf/">অবশেষে রাজাকারের বিতর্কিত তালিকা স্থগিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a6/">প্রকাশিত তালিকা রাজাকারদের নয়: স্বরাষ্ট্রমন্ত্রী ​​​​​​​</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%b0%e0%a6%b6/">পাকিস্তানের সাবেক স্বৈরশাসক জেনারেল মোশাররফের মৃত্যুদণ্ড</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/">পরিবেশ দূষণকারীদের বিরুদ্ধে ২০ ডিসেম্বর থেকে অভিযান: ডিএনসিসি মেয়র</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%a8/">ইতিহাস বিকৃতিকারীদের কোন ক্ষমা নেই : কৃষিমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d/">জনগণকে সঙ্গে নিয়ে সাম্প্রদায়িকতাকে সমূলে উৎখাত করব : ওবায়দুল কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6/">নাগরিকত্ব বিলের প্রতিবাদে অশান্ত পশ্চিমবঙ্গ, বাস-ট্রেনে আগুন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%b0%e0%a7%81%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d/">রুম্পার মৃত্যু, ময়নাতদন্তে ধর্ষণের আলামত মেলেনি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a7%8d/">জাতীয় প্রেসক্লাবের লাইব্রেরিতে মুক্তিযুদ্ধ কর্ণার উদ্বোধন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87/">জাতীয় প্যারেড গ্রাউন্ডে বঙ্গবন্ধুর জন্মশতবার্ষিকী উদ্বোধন করবেন প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a6%98%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%89-%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf/">এবার মেঘালয়ে কারফিউ জারি, বাংলাদেশ থেকে রপ্তানি বন্ধ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a7%aa-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d/">৪ ব্রিটিশ বাংলাদেশি যুক্তরাজ্যে এমপি নির্বাচিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95/">নাগরিকত্ব বিল নিয়ে ভারতকে কড়া প্রতিক্রিয়া জানাল যুক্তরাষ্ট্র</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ সংবাদ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://thebdexpress.com/2020/01/08/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/">ইরানের ক্ষেপণাস্ত্র হামলায় ‍ইরাকে ৮০ মার্কিন সেনা নিহত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87/">বাংলামোটরে ১০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ৪</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c/">দেশের বিভিন্ন বাজারে বাড়ছে এলপি গ্যাসের দাম</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%85%e0%a6%b0/">জনগণের আস্থা ও বিশ্বাস অর্জন করেছে পুলিশ : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2020/01/05/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/">বিচারপতি সিনহার বিরুদ্ধে গ্রেফতারি পরোয়ানা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a7%af%e0%a7%ab-%e0%a7%ab%e0%a7%a6/">প্রাথমিকে পাসের হার ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/31/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf/">বিচারবহির্ভূত হত্যার অভিযোগ তদন্তে কমিশন গঠনের দাবি আসকের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf/">অবশেষে রাজাকারের বিতর্কিত তালিকা স্থগিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a6/">প্রকাশিত তালিকা রাজাকারদের নয়: স্বরাষ্ট্রমন্ত্রী ​​​​​​​</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%b0%e0%a6%b6/">পাকিস্তানের সাবেক স্বৈরশাসক জেনারেল মোশাররফের মৃত্যুদণ্ড</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/">পরিবেশ দূষণকারীদের বিরুদ্ধে ২০ ডিসেম্বর থেকে অভিযান: ডিএনসিসি মেয়র</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%a8/">ইতিহাস বিকৃতিকারীদের কোন ক্ষমা নেই : কৃষিমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/18/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d/">জনগণকে সঙ্গে নিয়ে সাম্প্রদায়িকতাকে সমূলে উৎখাত করব : ওবায়দুল কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6/">নাগরিকত্ব বিলের প্রতিবাদে অশান্ত পশ্চিমবঙ্গ, বাস-ট্রেনে আগুন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%b0%e0%a7%81%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d/">রুম্পার মৃত্যু, ময়নাতদন্তে ধর্ষণের আলামত মেলেনি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a7%8d/">জাতীয় প্রেসক্লাবের লাইব্রেরিতে মুক্তিযুদ্ধ কর্ণার উদ্বোধন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/15/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87/">জাতীয় প্যারেড গ্রাউন্ডে বঙ্গবন্ধুর জন্মশতবার্ষিকী উদ্বোধন করবেন প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a6%98%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%89-%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf/">এবার মেঘালয়ে কারফিউ জারি, বাংলাদেশ থেকে রপ্তানি বন্ধ</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a7%aa-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d/">৪ ব্রিটিশ বাংলাদেশি যুক্তরাজ্যে এমপি নির্বাচিত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95/">নাগরিকত্ব বিল নিয়ে ভারতকে কড়া প্রতিক্রিয়া জানাল যুক্তরাষ্ট্র</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87/">নাগরিকত্ব বিল বাতিল চেয়ে ভারতে ৬২৫ বিশিষ্ট ব্যক্তির বিবৃতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/13/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%96%e0%a7%8d%e0%a6%af/">নাগরিকত্ব আইন প্রত্যাখ্যান করলো ভারতের তিন রাজ্য সরকার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/09/%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%b8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7/">সান্ধ্যকালীন কোর্স শিক্ষার পরিবেশ বিঘ্নিত করছে : রাষ্ট্রপতি</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/09/%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6-%e0%a6%ad%e0%a7%8b%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be/">অবৈধ সম্পদ ভোগ করতে দেওয়া হবে না: দুদক চেয়ারম্যান</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/08/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a6%bf/">বঙ্গবন্ধু বিপিএলে যোগ দিতে ঢাকায় সালমান-ক্যাটরিনা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/08/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%80%e0%a6%a3-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%97%e0%a7%8b%e0%a6%aa/">নবীন-প্রবীণ মিলিয়ে যুগোপযোগী নেতৃত্ব আসবে : শিক্ষামন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/08/%e0%a6%a6%e0%a7%81%e0%a6%83%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%a6%e0%a6%bf%e0%a7%9f/">দুঃসময়ে যারা নেতৃত্ব দিয়েছেন দলের নেতা তারাই হবেন : ওবায়দুল কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/08/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a9-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8/">দিনে ৩ স্বর্ণ জিতে ইতিহাস বাংলাদেশের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/05/%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%95/">পিছিয়ে পড়া মানুষের জন্য কাজ করছে সরকার: অর্থমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/05/%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a7%87%e0%a6%99%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a7%81-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">তালা ভেঙে ডাকসু কার্যালয়ে ঢোকেন ভিপি নুর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/05/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a6%ac%e0%a7%87-%e0%a6%b9%e0%a6%9c-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2-%e0%a6%86%e0%a6%b0%e0%a6%93/">সৌদি আরবে হজ কোটা বাড়ল আরও ১০ হাজার</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/05/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%8f%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8/">ব্যাংক জালিয়াতি, এসকে সিনহাসহ ১১ জনের বিরুদ্ধে দুদকের অভিযোগপত্র</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/02/%e0%a6%8f%e0%a6%b8%e0%a6%8f-%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9c%e0%a7%9f-%e0%a6%ac%e0%a6%be/">এসএ গেমসে প্রথম সোনা জয় বাংলাদেশের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/02/%e0%a6%9c%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/">জলবায়ু পরিবর্তনের বিরুদ্ধে কাজ করতে বিশ্ব নেতার প্রতি আহ্বান প্রধানমন্ত্রীর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/02/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8/">অনলাইন পোর্টালের নিবন্ধন আগামী সপ্তাহ থেকে শুরু হবে : তথ্যমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/01/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ad%e0%a6%be/">হাইকোর্টের সামনে গাড়ি ভাঙচুর, নোমানসহ বিএনপির ১১ নেতার জামিন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/01/%e0%a6%b8%e0%a7%87%e0%a6%ad-%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%b2%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87%e0%a6%9a/">সেভ দ্য চিলড্রেনের শুভেচ্ছা দূত হলেন বিপাশা হায়াত</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/01/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%ac-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4/">বাসচাপায় রাজীব-দিয়ার মৃত্যু, জাবালে নূরের চালকসহ ৩ জনের যাবজ্জীবন</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/12/01/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b2%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a8%e0%a7%88%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%b8/">আন্দোলনের নামে নৈরাজ্য সৃষ্টির চেষ্টা হলে দাঁতভাঙ্গা জবাব দেওয়া হবে : ওবায়দুল কাদের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/29/%e0%a6%b9%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87/">হলি আর্টিজান মামলার রায়ে সন্তুষ্ট বিএনপি : মির্জা ফখরুল</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/29/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b8/">মৎস্যজীবী লীগের সভাপতি সাইদুর, সম্পাদক আজগর লস্কর</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/27/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a6%bf-%e0%a6%95%e0%a7%8c%e0%a6%b6/">কাশ্মীরি সংস্কৃতি হবে হিন্দু সংস্কৃতি, ভারতীয় কূটনীতিকের মন্তব্য ভাইরাল</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/27/%e0%a6%9c%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87/">জলবায়ু সম্মেলনে যোগ দিতে স্পেন যাচ্ছেন প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/27/%e0%a6%8f-%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%8f/">এ রায় সন্ত্রাসীদের জন্য একটি মেসেজ: মনিরুল</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/27/%e0%a6%b9%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a7%ad-%e0%a6%9c%e0%a6%a8/">হলি আর্টিজানে হামলায় ৭ জনের ফাঁসি, ১ জন বেকসুর খালাস</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/27/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%a8/">মাগুরায় ইয়াবাসহ পুলিশ কনস্টেবল আটক</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/26/%e0%a6%b9%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%95/">হলি আর্টিসান মামলার রায় কাল</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/26/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%a4/">ঢাকার বায়ুদূষণ কমাতে নীতিমালা প্রণয়নে কমিটি গঠনের নির্দেশ হাইকোর্টের</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/26/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b9%e0%a7%8d%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%b9/">ঢাকা আহ্ছানিয়া মিশনের সহযোগিতায় গাড়ি চালকদের তামাকনিয়ন্ত্রণ বিষয়ক কর্মশালা</a>
						</li>
					<li>
				<a href="http://thebdexpress.com/2019/11/24/%e0%a6%a4%e0%a6%be%e0%a6%9c%e0%a6%b0%e0%a7%80%e0%a6%a8-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%ac/">তাজরীন ট্রাজেডির সপ্তম বার্ষিকী আজ, বিচারে দীর্ঘসূত্রতায় টিইউসির নিন্দা</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="website statistics" ><script  type="text/javascript" >
try {Histats.start(1,3308782,4,605,110,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3308782&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">আইন উপদেষ্টাঃ এডভোকেট সৈয়দ আতাউর রহমান 
<p></p>

উপেদেষ্টাঃ মোরশেদ আলম ভূঞা<p></p>

উপেদেষ্টাঃ মো- আকরাম হোসাইন<p></p>

<p></p> © সর্বস্বত্ব প্রকাশক দ্বারা সংরক্ষিত |

</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">প্রকাশক ও সম্পাদকঃ মুশফিকুর রহমান <p></p> সহ-সম্পাদকঃ জামিল মুনসুর কাকুল </div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">১৬৭ উত্তর শাজাহানপুর, ঢাকা-১২১৭ । যোগাযোগঃ  ০১৭১৫ ২৯০৫১৯ , ০১৮২৯ ১১২১৮৪
<p></p>
email: mushfiqurrahman2021@gmail.com<p>
info@thebdexpress.com</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			কারিগরি সহযোগিতায়ঃ <a href="http://www.banglabee.com" target="_blank">Banglabee </a>  এবং ওয়েব হোস্টিং <a href="http://www.webservices24x7.com" target="_blank">WebServices 24x7</a>  			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.8.12";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d0b8de661a7435ef632593b06bed27e2","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d0b8de661a7435ef632593b06bed27e2 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 3000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='addthis_output-css'  href='http://thebdexpress.com/wp-content/plugins/addthis/css/output.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://thebdexpress.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://thebdexpress.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1552760071663957&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer--></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: thebdexpress.com @ 2020-01-08 13:32:50 by W3 Total Cache -->